全文预览已结束
下载本文档
版权说明:本文档由用户提供并上传,收益归属内容提供方,若内容存在侵权,请进行举报或认领
文档简介
FS728TPProSafe 24端口10/100Mbps多功能智能交换机,带有4个千兆端口和24个PoE端口关键特性l 全部24个10/100M 端口均为 PoE 网线供电端口l 四个千兆端口用于高速连接 l 易于使用的基于 WEB 的图形化配置和管理全24端口的PoE解决方案,外加基于浏览器的简单管理NETGEAR ProSafe智能交换机填补了非网管交换机和全网管交换机之间的空白。ProSafe智能交换机系列是专门为成长型的中小企业设计的,在能够对网络进行全面监控的同时,又不像全二层/三层网管交换机那样昂贵和复杂。FS728TP,作为PoE智能交换机,通过IEEE 802.3af协议在所有24个端口上传输电力和数据。除此之外,FS728TP还提供了直观的基于Web的管理工具,能简单快速的展开配置,使无线接入点、VoIP电话以及基于IP的监控摄像机工作在理想状态。该交换机拥有众多高级特性,比如访问控制列表(ACL),802.1x端口认证,增强的QoS,端口速率限制以及IGMP监听等,不断促进中小型企业网络的成长,并保证了可扩展性和可靠性。24个10/100Mbps端口,两个10/100/1000Mbps电口以及两个可选光纤的组合千兆端口(铜线/小型可热插拔(SFP)插槽),使得成长型企业、教室和工作组都能获益于优异的性能,并跟上网络扩展的需求。该系列高性能交换机是线速无阻塞体系,12.8Gbps的交换容量保证了最大的数据吞吐量。所有28个RJ-45端口都是自动协商到最高速率并且支持Auto Uplink 技术,确保正确的连接。全面的,灵活的以太网供电(PoE)最大输出功率195W,用户能最多连接24个以太网或快速以太网设备并最多为24个基于IP的802.3af设备供电。以太网供电(PoE)优化了无线接入点(AP)、VoIP电话及基于IP的监控摄像机的安装和电源管理。以太网供电(IEEE 802.3af)为许多新型网络设备缩减了安装的时间和成本。使用一根标准的CAT-5线缆,就能将您的无线AP和IP摄像机从电力线的约束中解放出来。如果使用UPS给您的交换机供电,您所有的PoE设备将获得不间断的电力供应。高级安全该系列交换机为中小型企业提供了更多的高级安全特性,包括:l 802.1x用于身份认证l 基于MAC地址的ACL来允许或阻止访问高级服务质量(QoS)优先级队列保证了即便是在突发高流量造成的网络拥塞时高优先级的流量仍然保持高效的传输。举例来说,公司举行电话或视频会议,需要能够区分诸如语音、视频及其他实时应用的优先级高于延时敏感度较低的流量,以保证可靠性和通信品质。优先级区分保证了延时敏感的服务和应用在流量负载增加时也能保持通讯的质量。ProSafe FS728TP多功能智能交换机提供了几种高级的QoS功能:l 基于802.1p的优先级区分l 基于三层(DSCP)的优先级区分l 速率控制“智能”的管理特性只需通过一个易于使用的Web界面,就可以完成所有功能的设置,以及监控和排错。该系列交换机支持SNMP(v1,v2和v3),能收集和跟踪数据,以便监控网络的状况,就像网管交换机一样,使执行关键IT控制和策略变得更加简单。SNMP v2c是最通用的配置,因为它比SNMP v1提供更好的报告功能。对安全性要求较高的企业可以选择SNMP v3,因为它提供数据加密。所有ProSafe智能交换机提供世界级的可靠性,包含终身有限保修及可选的专业维护计划。该系列交换机为ProSafe网络管理软件(NMS100)进行了优化,并能与其他基于SNMP的软件共同工作。FS728TP 24端口多功能智能网线供电交换机主要技术规范如下表:产品名24端口多功能智能网线供电交换机订货号FS728TP网络协议和标准- IEEE 802.3 10BASE-T- IEEE 802.3u 100BASE-TX- IEEE 802.3ab 1000BASE-T- IEEE 802.3z 1000BASE-X- IEEE 802.3x 流量控制- IEEE 802.3af 以太网供电电源规格- 功耗:最大225W- PoE功率:195W- 电压:100 - 240 VAC,50 -60 Hz网络接口- 24个10/100M 端口 (MDI / MDIX 自适应);(24个端口具有PoE特性)- 2个10/100/1000M千兆铜缆RJ45端口(MDI / MDIX 自适应);- 2个SFP GBIC光纤模块插槽物理规格- 尺寸:440 x 205x 43毫米(17.3x 8.1 x 1.6 英寸)- 重量:4.0公斤(8.8 磅)电磁辐射- CE mark, commercial- FCC Part 15 Class A- VCCI Class A- C-Tick环境规范- 工作温度:0 - 50C (32 - 104 F)- 存放温度:-20 - 70C (-4 - 158 F)- 工作湿度:最大相对湿度 90%,无冷凝- 存放湿度:最大相对湿度 95%,无冷凝- 工作高度:最大10,000 英尺(3,000 米)- 存放高度:最大10,000 英尺(3,000 米LEDs - 每设备:电源灯- 每端口 (10/100和Gigabit): 连接、活动、速度- 每PoE端口: PoE供电,PoE故障辐射/电磁免疫- EN 55024安全- CE mark, commercial- cUL 60950(Listed)/ EN 60950管理规范- IEEE 802.1Q 静态 VLAN(最高 128个)- IEEE 802.1p 服务类别 (CoS)- 基于端口 QoS- 基于DSCP的 QoS- 802.3ad链路聚合(手动或LACP)- 802.1D 生成树协议- SNMP v1/v2/v3- RFC1213 MIB II- RFC 1643 Ethernet Interface MIB- RFC 1493 Bridge MIB- RMON Group 1,2,3,9- RFC 2131 DHCP 客户端- IEEE 802.1x 基于端口的安全访问控制功能- 端口和MAC地址绑定功能- MAC ACL- 基于广播,多播和未知目标地址单播包的流量控制功能- IGMP Snooping v1/v2- 基于端口的进入(ingress)/出口(egress)的流量限速功能- SNTP- 端口镜像设置- 基于WEB浏览器的配置管理- 配置文件的上传/下载- 密码保护及限制IP地址范围的设备管理- Radius支持- TACACS+支持- Syslog- 软件可升级性能规范- 转发模式:存储和转发- 带宽:12.8 Gbps(无阻塞)- 网络延迟:100 Mbps 至 100 Mbps 传输,存储和转发模式下 64 字节帧延迟不到 20 微秒- 缓冲区内存:3Mb每系统- 寻址:48 位 MAC 地址- 地址数据库大小:每系统 8,000 个 MAC 地址- 平均无故障间隔 (MTBF):300,000 小时(大约34年)用户界面- 通过WEB浏览器界面进行管理可选模块- AGM731F:SFP GBIC 1000Base-SX光纤模块,LC连接头- AGM732
温馨提示
- 1. 本站所有资源如无特殊说明,都需要本地电脑安装OFFICE2007和PDF阅读器。图纸软件为CAD,CAXA,PROE,UG,SolidWorks等.压缩文件请下载最新的WinRAR软件解压。
- 2. 本站的文档不包含任何第三方提供的附件图纸等,如果需要附件,请联系上传者。文件的所有权益归上传用户所有。
- 3. 本站RAR压缩包中若带图纸,网页内容里面会有图纸预览,若没有图纸预览就没有图纸。
- 4. 未经权益所有人同意不得将文件中的内容挪作商业或盈利用途。
- 5. 人人文库网仅提供信息存储空间,仅对用户上传内容的表现方式做保护处理,对用户上传分享的文档内容本身不做任何修改或编辑,并不能对任何下载内容负责。
- 6. 下载文件中如有侵权或不适当内容,请与我们联系,我们立即纠正。
- 7. 本站不保证下载资源的准确性、安全性和完整性, 同时也不承担用户因使用这些下载资源对自己和他人造成任何形式的伤害或损失。
最新文档
- 2026年西医考研英语模拟试题及答案详解
- 2026年仙桃市事业单位统一公开招聘工作人员216人押题模拟卷笔试题库加答案
- 购买销售合同范本(9篇)
- 浙江省杭州市四校2027届数学八年级第一学期期末考试模拟试题含解析
- 2027届广西岳池县联考数学七上期末联考模拟试题含解析
- 南昌市重点中学2027届七年级数学第一学期期末考试试题含解析
- 南昌市伟祥代理记账服务有限公司财务代理合同8篇
- 《网站设计合同书》范本7篇
- 烤箱玻璃买卖合同8篇
- 2025年注册化工工程师基础考试真题及答案详解
- 新版2025-2026新版部编人教版小学2二年级语文上册1(全册)教案设计合集47
- 2026年北京市密云区辅警人员招聘考试真题试卷(含完-整答案解析)
- EN IEC 62477-1-2024 中文版(欧盟光伏储能变流器并网安全限值规范)深度解析
- 乡镇卫生院常见病66种的临床路径及诊疗指南
- 越南新矿产资源法下中国企业投资的机遇与挑战:基于政策分析与实践探索
- 2026(青岛版新教材)数学三年级上册全册数学教学设计
- 失能老年人健康评估服务工作细则
- 2026南方基金金融科技专场校园招聘笔试历年难易错考点试卷带答案解析
- 西北工业大学附属中学2026届高三下学期第十一次适应性训练数学试卷
- 公路工程监理培训制度
- 2025年广州金证研笔试及答案
评论
0/150
提交评论